WCF exports with persons have not been running 11/08-2020
Incident Report for Simployer
Resolved
This incident has been resolved.
Posted Aug 13, 2020 - 08:40 CEST
Identified
An issue during a new deployment seems to have impacted the Simployer WCF service, causing issues with the person exports.

This issue seems to have been active in the period between 16:00 CET 11/08 and 08:00 CET 12/08.

our teams working to resolve this.

We apologize for the inconvenience.
Posted Aug 12, 2020 - 08:20 CEST
This incident affected: Middleware and web services (Norway) (Middleware) and Simployer (Norway) (Simployer API).